spelers-belotavond_2022-09-28.xls

VOORNAAM ACHTERNAAM SPEL 1 SPEL 2 SPEL 3 SPEL 4 TOTAAL
BETTY A 0 0 0 0 =SOM(C2:F2)
Elias D'Hoker 0 0 0 0 =SOM(C3:F3)
Evert Vermoesen 0 0 0 0 =SOM(C4:F4)
Geert De Sutter 0 0 0 0 =SOM(C5:F5)
Jo Troch 0 0 0 0 =SOM(C6:F6)
Marian Govaert 0 0 0 0 =SOM(C7:F7)
Marleen Desmet 0 0 0 0 =SOM(C8:F8)
Marthe D'Hoker 0 0 0 0 =SOM(C9:F9)
Mien Van Rentergem 0 0 0 0 =SOM(C10:F10)
Wouter Van Rentergem 0 0 0 0 =SOM(C11:F11)
georges baeyens 0 0 0 0 =SOM(C12:F12)
manuel j 0 0 0 0 =SOM(C13:F13)
marc l 0 0 0 0 =SOM(C14:F14)
Terug naar begin pagina